Falscher Ladedruck/leistungsschwund

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Falscher Ladedruck/leistungsschwund

      .Hallo Leute ;)
      Ich habe seit längerem ein Problem es tritt eig nur sporadisch auf aber mittlerweile ist es immer und zwar hab ich nicht die volle Leistung, laut ladedruckanzeige hab ich 1 Bar manchmal 0,8-0,9 aber auch mal 1,1aber ich spüre das er nicht mehr so gut geht wie er mal ging :D
      Dazu war der Leerlauf extrem unrund hab lmm getauscht und ist weg aber die Leistung ist immer noch nicht ganz da. In meiner Stadt hat ein Kumpel genau das selbe Model also haben wir das Turbo solenoid und eine Membrandose im unterdrucksystem getauscht aber es hat nicht wirklich was gebracht . Dazu kommt noch das ein Pfeifen stark hörbar ist wenn der Ladedruck aufgebaut wird und der Motor hat sich abgasseitig etwas undicht angehört manchmal am intensivsten am Turbo könnte aber auch evtl die Dichtung von Turbo zu downpipe...
      Habt ihr eine Ahnung was es noch sein könnte ?
      Motor mäßig ist soweit Original der Turbo ansaugschlauch ist neu nicht original etwas größer, fächerkrümmer und sonst ersatzrohre und prodrive esd
      Danke schon mal im Voraus ;)
    • Ja die Dichtung uppipe Turbo hab ich auch schon mal gewechselt die ist eig nicht mehr wie 800 km gelaufen und in Ordnung
      Ich habe auch die kraftstoffpumpe mit in Verdacht da es manchmal kurz rückt Vorfällen in scharfen Kurven bei volllast aber ich habe Bereits bei ebay mir eine Walbro 250 gekauft ich probier es nochmal mit der originalen da ich im Verdacht habe das die neue nicht 100%ig funktioniert
      Oder es doch mal mit nem Tuning solenoid probieren aber dazu müsst ich ja eh Software optimieren was ich eh vorhab aber dazu müsste der Motor erst mal perfekt laufen
    • Sofern du eine AGA mit weniger als 76mm Rohrdurchmesser hast und deine Regellambda(die Dickere von beiden) hinter dem Lader in der DP sitzt, reich ein Stricknadelgroßes Loch kurz vor dem ESD um den Leerlauf zum Schwanken zu bringen.Hinter jeder Abgaswelle ist ein Unterdruckfeld, dieses zieht durch das Löchlein Luft, je kleiner der Rohrdurchmesser umso stärker der Unterdruck, die dort eingesaugte Luftwelle kommt dann bis zur Lambda(anstatt Vorher von der nächsten Abgaswelle rausgedrückt zu werden).
      N Größerer Durchmesser sowie Schalldämpfer Bremsen die Wellen ab.Dadurch tritt das Problem weniger stark oder gar nicht auf.
      Am ehesten hilft die Regellambda vor den Lader zu setzen(Uppipe oder Krümmer).
      Um die Undichte Stelle zu orten kannst du hinterm Lenkrad sitzend den Kopf raushalten(so gedreht das ein Ohr in Fahrtrichtung und eins nach hinten zeigt), beim Gasstoß hörst du entweder auf dem Linken Ohr was oder du hast das Gefühl auf der Geräuschquelle zu sitzen bzw ortest sie unter der Rückbank.In Falle der Rückbank ist das Leck zwischen unterem DP-Flansch und ESD zu finden.Im Anderen Fall Krümmer, Uppipe oder oberer DP-Flansch.ABER ein Leck im Krümmer kann sich, wenn es das Rohr Zwischen den Gussteilen ist auch anhören als wäre die Quelle unter der Rückbank, in dem Falle widerhole den Hörtest wärend du neben einer Wand stehst, durch das Echo lässt es sich besser Orten.
      Dann Bock den auf(Bühne von Vorteil da bequemer) und Schaue ob du Rußstellen am Rohr,Flansch oder der näheren Umgebung des Rohres am Unterboden findest.
      Findest du nichts dergleichen, hol dir nen Kumpel zur Hilfe, er soll dann auf Kommando hinten am ESD Dicht machen, während du am Rohr entlang schaust und Flimmernde Luft suchst, da wo die Auftritt ist auch das Leck, siehst du das auch nicht, musst du die Rohre umfassen und in ganzer länge abgehen(ohne zu Berühren sonst wirds eckelig und schmerzhaft), den Zug der Abgaswelle solltest du dabei spätestens merken können.
      Spezielle beachtung braucht der Brennring der im Federgelagerten Flansch(DP unten) sitzt, da hilft nur flansch lösen, Rohrtrichter runterziehen und den Ring nach ner Schwarzen Rußstelle absuchen, sicherheitshalber auch den Trichter.
      Spätestens dann soltest du die Quelle haben.Die Nase im Kaltzustand in den Motorraum halten bringt dich nicht unbedingt weiter, durch die Überfettung im Kaltzustand tritt an den Kurbel- und Ventildeckelentlüftungen immer starker Spritgeruch aus(auch wenn alles da Dicht ist, da aber aufgrund der Überfettung auch die Abgase nach Sprit riechen, hast du die Wahl ob du die Halbe Verschlauchung aufreisst und nachschaust oder dich halt drunter legst und nach Rußspuren an den Flanschen vom Krümmer, Uppipe und Lader suchst.
      Je nach alter riechts eh immer etwas nach Sprit, da die Schläuche nicht mehr 100% dicht auf den Plastikverbindern sitzen.
      Die Spritpumpe verursacht stark spürbares Ruckeln im Beschleunigen unter Vollast, wenn sie am Limit arbeitet.(Das ist idr. der Kritische Bereich wo das Mischungsverhältniss zu stark schwankt.
      Für ein "Tuning"-Solenoid( heist eher Aftermarket-Solenoid) Brauchst du kein Mapping.Die Von HKS usw. können gegen das OEM getauscht werden, die ECU kann die genau so Steuern wie das oem.
      Selbst das eines AVCR ist dazu nutzbar.Nötig wird es nur zum einen wenn ne Map gefahren wird die in Verbindung mit einem anderen Lader etwas feinfühligere Steuerung benötigt und zum anderen aus Wartungstechnischen Gründen(Die oem sind recht anfällig).

      Bringt das alles nichts wirds arkribisch und anstrengend, dann geht es weiter mit Kerzen, Spulen und (besonders fies) Benzindruckregler.

      Achso, die Walbro kannst getrost reinwerfen, braucht kein Mapping ist passend und bietet mehr Sicherheit, ist auch Sinnvoll sofern keine Leistungssteigerung gemacht wird.


      Tipp zum Schluss: Bei den Flanschen besonders auf die achten die eine Verbunddichtung haben(2 bleche mit Schwarzem zeug dazwischen), die Brennen gerne mal durch(das Schwarze zeug verbennt bis n Leck entsteht, Nach möglichkeit IMMER reine Metaldichtungen nehmen und dabei die Schrauben mit gleichem Drehmoment anziehen.
      Sind dort Irgenwo Edelstahlschrauben verbaut kann es sein dass die mal nachgezogen werden müssen, Edelstahl geht ein wenig wenn es heiss wird.Hatte das am Flansch zur Uppipe, einmal nachziehen und es kam nicht mehr.