Surren ausm Motorraum (Video im ersten Post)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Surren ausm Motorraum (Video im ersten Post)

      Hallo Leute,

      heute morgen musste ich feststellen, dass aus dem Motorraum ein Surren kommt, welches vorher noch nie da war.
      Ich starte den Motor und erstmal kommt ein Geräusch, das sich ähnlich dem eines Staubsaugers anhört, etwas schwer zu beschreiben.. Das ist aber relativ schnell weg. Wäre aber ne potenzielle Gefahr...

      Was mich nicht so geil stimmt - wenn bisschen Drehzahl kommt (so ab 1,5k) fängts an irgendwo zu surren und zwar konstant. War erstmal so geschockt, dass ich nicht mehr als 3,5k Umdrehungen gefahren bin.

      Nach der Fahrt hab ich mal den Motor im Leerlauf abgehört, nichts... Was ich heute abend noch versuchen werde, mal bisschen mit dem Gas zu spielen um vlt. so das ganze eingrenzen zu können.

      Bin für jeden Tipp dankbar!

      Edith sagt:
      Hier mal nen Video von -> klick mich


      Update 19.03.:
      Neue Beobachtung heute: Wenn ich nach dem Anlassen zügig losfahre, ist es direkt weg. Lass ich den wie gestern beim Videodreh im Stand rödeln, hälts ein Weilchen an..
      Naja, Termin für Kundendienst inkl. Zahnriemen ist für nächsten Freitag angesetzt. Vlt. ises dann weg.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von scooby ()

    • Du hast 4 mögliche Kandidaten:
      -Lima
      -Servopumpe
      -Klimakompressor

      Und,
      da bin ich mir aber nicht sicher

      die Spannrolle des Zahnriemens, solltest du die Spannvariante mit Gasdruckkolben haben kannst du das ausschließen, hast du allerdings die Strebe mit der Rolle kann es von dort kommen.

      Das Riemenspiel würd ich auch mal Prüfen, sowohl bei den Keil- als auch beim Zahnriemen.


      Im entferntesten käme noch der Turbolader in Frage, wenn der Wellenspiel oder ähnliches hat kann der auch Surren.
      (Dann wäre es Druckabhängig, aber während der Fahrt nur an minimalen Druckschwankungen zu erkennen)

      Wenn du die Ansauganlage bis zur Drossel noch Original hast, könnte das Staubsauggeräusch von einem Leck dort kommen.
      Ich hörs bei mir deutlich, da ich eine Verkürzte Version der Serienansauganlage habe.Beim Fahren is der Motor allerdings lauter.
      Hast du nen Offenen Filter drin is das Normal, kann aber auch heissen das dessen Geflecht was abbekommen hat(steinschlag z.B.)
      Dann pfeifts.

      Eine Andere Idee könnte der Anlasser sein.Müsste aber Drehzahlabhängig sein.
    • Danke Masterchief.

      Naja, ich kann soweit sagen, dass ich nun komplett planlos bin. Weil, das Surren scheint wieder weg zu sein...
      Werd ich aber weiterhin beobachten.
      Das mitm Staubsauger ist aber nach wie vor da. Ich starte den Wagen, es hört sich an als ob der irgendwo Luft zieht, wo er net soll. Ich geb ein bisschen Gas, das wars, keine Geräusche mehr. o_O
      Alles schon sehr strange.

      Morgen versuch ich mal das ganze festzuhalten. Mal schauen, was bei rauskommt.

      Der Motor ist komplett serie.

      Lima hatte ich auch im Verdacht, die hört sich aber recht normal an, so wie eig alles. Leistung verliert er auch net. Alles wie gehabt.
      Naja, ich beobachte weiter und berichte wenns was neues gibt.
    • So an sich Merkst du es nur durchs hören, wenn zu wenig drin ist kann es vorkommen dass die Servo mal kräftiger mal schwächer ist.(Kommt aber auch vor wenn da ne undichtigkeit im System ist)
      Wenn du voll bis zum anschlag einlenkst hörst du ein ganz fieses Geräusch, solange du am Lenkanschlag bleibst.
      Schwer zu beschreiben wie es sich anhört, jedenfalls wenn du es laut und deutlich hörst Prüfe den Ölstand der Servo(achtung 2 skalen, kalt und warm).Ist der stand ok, ist entweder die Pumpe hin, oder er ist Irgendwo undicht.
      Sonst nachfüllen und schauen obs weg ist.
    • Also bei mir is das Surren gang und drehzahlabhängig. Im Stand isses gar nicht da. Beim Beschleunigen wird es lauter. Im 1. und 2. Gang hört man es bei steigender Drehzahl immer etwas mehr, ab dem 3. Gang wird es dann wieder leiser und is dann weg. Im Motorraum bei laufendem Motor im Stand hört man nur ein ganz leises Rauschen von der Servopumpe. Sonst keine Geräusche