Impreza Getriebe Gänge gehen nicht rein

    • Classic

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Impreza Getriebe Gänge gehen nicht rein

      Hallo Comunity,
      ich hab wieder mal ein Problem mit dem gerade frisch eingebauten Getriebe. Ich hatte das Getriebe mit Ausnahme von den Wellen komplett zerlegt, weil der 5.Gang raus sprang und am Magneten der Ablassschraube kleine Metallplättchen waren, die ich aber nicht relevant sind für mein jetziges Problem:

      Wenn der Schalthebel in der Mittelgasse ist kann ich ihn nicht nach links drücken somit komm ich nicht in den 1. und 2. Gang, nach vorn und hinten (also 3. und 4.) kann ich auch nicht schalten. Nur nach rechts kann ich drücken und in den 5. und den Rückwärtsgang schalten. Leider ist das dann aber nicht der 5. sondern der 1. und beim Rückwärtsgang gehen zwar die Rückfahrleuchten an, aber es ist glaub ich der 2. Gang.

      Den ersten Tag hat mein Getriebe ganz normal geschaltet, den zweiten nicht mehr. Ich weiß das dass nicht am Schaltgestänge außerhalb des Getriebes liegt sonder eher an der Schaltgabel?

      Habt ihr vielleicht Ideen woran es liegt?
    • Das hört sich für mich aber doch sehr nach der Umlenkung vom Schalthebel zum Getriebe an. Ich tippe mal drauf, dass sich da was gelöst und/oder verschoben hat.
      Schaltgabeln sind die Dinger im Getriebe, die die Wellen verschieben. Wenn da was kaputt wäre, hättest du nicht das Symptom, dass der 5te Gang jetzt der erste und der Rückwärts- der zweite Gang ist. Dann köntest du einfach nur die Gänge auf der Welle mit der defekten Gabel nicht mehr anwählen.
    • ups, das Problem hab ich gelöst ich hatte beim Getriebe zerlegen einen Stift vergessen der in der Stange für den 3. und 4. Gang ist.
      Wer es nachlesen möchte auf seite 16 von der Datei: http://ken-gilbert.com/wrx/Subaru_Manual…nce_Booklet.pdf

      Dieses kleine Teil verhindert das ich in den 1. und zb. 5. schalten kann.

      Manchmal hab ich aber das Problem wenn ich versuche in den Rückwärtsgang zu schalten (er geht scheiße rein) das dieses Symptom wieder auftritt dass ich den Schalthebel in keinen Gang einlegen kann. Dann rühre ich ein bissel und schwubbs ist alles wieder OK.

      Hast du das Problem vielleicht auch, unsere Km-Leistungen sind ja ähnlich.
      Ich denke aber das du damit recht hast weil ich schon gesehen hab das mein Gear Selector ziemlich rund genuckelt ist.

      Heißt da haben 2 Probleme zusammen gewirkt erstens konnte ich mehrere Gänge gleichzeitig einlegen was normal nicht möglich ist (wegen den Stiften) und mein ausgelutschter Gear Selector der hat nähmlich den 1. Gang eingelegt und ist dann raus aus der Stange für den 1+2 Gang und rein in die Stange für R+5. Gang.
      Ergebniss war ich fuhr nur noch im 1. konnte nicht in die linke Gasse weil die Stange ja verschoben ist.
    • Also bis jetzt habe ich eigentlich keine großartigen Probleme bemerkt beim Rückwärtsgang einlegen.
      Es wäre aber möglich, dass deine abgenutzten Teile dafür verantwortlich sind. Der Rückwärtsgang ist unsynchronisiert und meistens geradeverzahnt. Daher kann es theoretisch schonmal passieren, dass er nicht reingeht. Ich hatte schon relativ viele Autos. Die schlimmsten in der Richtung sind Honda und Ford. bei denen musste ich immer nochmal in einen anderen Gang schalten, um die Zahnräder auszurichten, damit der Rückwärtsgang reinging. Bei meinem Subaru war das aber wie gesagt bist jetzt kein Problem.