Mishimoto Kühler Problem

    • Alle Modelle

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ja, hatte beides schon mal... Einmal hatte ich eine Schelle die nicht mehr ordentlich gedrückt hatte, sind ja diese komischen (Rummel) Federschellen, an anderer Stelle hatte ich einen Riss an dem oberen dicken Kühlerschlauch, welcher an der Riemenrolle geschliffen hatte, was man ja sehr gut sehen kann ;)
      Leckt er denn viel? Hast du Flecken aufm Boden, oder rauchts dir einfach aus der Haube raus?
      "If one day the speed kills me, do not cry because I was smiling." - Paul Walker
    • Trockne alles ab, werf ihn an und such im motorraum mit ner starken lampe.
      Wenns läuft kann man am besten verfolgen wo der Ursprung ist.Wenn du nicht willst das er läuft kannst du auch die Injektoren Abstecken und einen Kumpel bitten den Anlasser ackern zu lassen wärend du im Motorraum suchst.(Was der Anlasser aber nicht gerade sportlich nimmt, je nach alter)
      In einigen eher seltenen Fällen sieht man das anhand von klaren Kühlmittelrückständen die quasi Trockene Rinnsale bilden.
      Falls du angst hast er würde Trocken laufen, leg dir nen Kanister Wasser zum nachkippen parat, hast du die Stelle dann gefunden und dicht, füllste mit purem Kühlmittel nach.

      (Randinfo: ein EJ20G schafft es schadensfrei, aufgewärmt und komplett ohne Wasser, 30km bewegt zu werden.Mir war mal der obere direkt am Sammelbehälter der ja beim oem kühler aus pc-abs ist abgebrochen, innerhalb von 10m war der leer, abdichten ging nicht, nachfüllen hielt nur weitere 10m, so musste ich ohne bis nach hause kommen, lüfter auf dauerlauf, nicht über 2500 gedreht und an jeder ampel aus, aber lüfter laufen lassen, anschließender Check des Zylinderflächenbildes zeigte keine Anzeichen sich anbahnender Beschädigungen)

      Auffälligkeiten gibts eigentlich nur beim OEM-Kühler wo die Seitlichen Sammelbehälter(wo die Schläuche drauf gesteckt werden) mit der Zeit porös werden und Brechen.
      Bei Nutzung der oem Schläuche sollte man tunlichst die oem Schellen nutzen(die mit den 2 Runddrähten), normale Flachbandschellen schneiden in den Schlauch, dieser hat anstatt ner Faserfüllung lediglich Luftkanäle, die Vibrationen des Fahrens sorgen dann fix fürs Leck.Hat man schon auf Silikon umgerüstet gehen auch die normalen Flachbandschellen, allerdings diese nicht zu Fest anziehen, auch diese Schaffen es dann in den Schlauch zu schneiden, das Leck is dann genau so vorprogrammiert wie bei den oem, nur dauert es dann ne ganze Ecke länger(Die Schelle muss ja dann ca. 5 Schichten Silikon und 4 Schichten Geflecht durchscheuern, anstatt nur ne Gummischicht bei den oem).

      Idr. neigen alle Subaru-Oem- Schläuche mit der Zeit dazu zu verhärten und dann risse zu bekommen.Die Haupwasserleitungen sind jedoch am schlechtesten ausgelegt, daher auch am meisten gefärdet.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Masterchief83 ()